xpollinate (also beta) get not installed

May 17, 2011 at 9:43 AM

i use wlw2011   verseion 15.4.3508  , installed  net framework 4.

Whether the old nor the beta Verseion i have success installing.

i make firts netframeword, then xpollinate installation, then i connect the second wordpress-web  in wlw.

But there is no xpollinate plugin to see an d no settings.  Buit i need  so very !